


   

                Projects for You          

   This chapter is devoted to presenting you with fi ve exercises that will 
allow you to try some of your new skills. The related fi les can be down-
loaded from our website,  http://www.focalpress.com/companions/
digitalcollageandpainting.  Three exercises are devoted to collage and 
two are designed for painting practice. It’s time to get your hands dirty 
(digitally, of course).  

  Project 1: Gridded Collage Exercise 

 This exercise uses Photoshop ®  to make a collage that relies on an 
underlying grid system. At our website, you will fi nd a fi le    that mea-
sures 13 � 19 inches, with 1-inch-square guidelines. The guidelines are 
the guides supplied in Photoshop under View > Extras > Show > Grid. 
You can eliminate them later by going to View > Extras > Show > None. 

OPPOSITE PAGE: “Tulips” 

 Creation lives as genesis 
under the visible surface 
of the work. All those 
touched by the spirit see 
this in retrospect, but only 
the creative see it looking 
forward. 
 — PAUL KLEE , 

 The Thinking Eye  (1961) 



If you pull out your own nonprintable blue guidelines from the rulers 
on the top and side, using the Move Tool, you can eliminate them by 
going to View > Clear Guides. 

 You will also fi nd 33 photographs of fl owers that have been 
cropped for easy insertion. Feel free to use the fl owers in any pattern 
that you desire. You do not need to follow my placement. Insert some 
of your own, if you like. Move the photographs until they snap in 
place along the guidelines. 

 When you are making a collage from your own images you will 
fi nd that it might be easiest to presize them using the Crop Tool. You 
can set the crop to a certain size (e.g., 2 � 3 inches) to be sure that your 
photo is exactly the correct size.   

  Figure 1 
  Blank grid template     

  Figure 2 
  Adding fl owers using the 
grid system     



 Move a photo of a fl ower over and make sure it snaps to the guide-
line. The easiest way to nudge the image into exact placement is to use 
the arrow keys on your keyboard while your Move Tool is selected. 
It will get complicated very quickly as the number of layers mounts 
up. If you begin to search for an earlier layer, try turning off the “eye” 
symbol on that layer to see if a layer is the one you’re looking for. Mix 
up the sizes of the photos and the colors of the fl owers. If you inad-
vertently move a guide, you may want to lock your guides in place, 
by using View > Lock Guides.  

  Figure 3 
  All photos are deposited 
into the grid     

 Once all your photos are in place, zoom in and check them out 
before removing the guides. Slowly examine the entire collage in a 
very close-up view format to be sure there are no gaps present.  



  Figure 4 
  “Flower Collage” completed collage using the grid technique     



 You may fi nd that once you remove the guides some tiny areas 
might not meet properly. Simply nudge the images closer with your 
Move Tool. The guidelines may have obscured the fact that they were 
not in proper alignment. In rare instances, you may need to add a lit-
tle more width or height to an image. You can use the Free Transform 
Tool to lightly stretch an image or the Rubber Stamp Tool to create a 
few more pixels.  

   Project 2: Masks and Transparency Exercise 

 Reveal and conceal—that is the heart of masking. This exercise com-
bines a famous nautical-themed statue in Piazza della Signoria in 
Florence with a school of fi sh from Seattle. We will use masking to set 
the statue into the sea and then a little transparency to add a coating 
of water.  

  Figure 5 
  Original photos for collage     

 Creativity is looking at 
a problem or a situation 
in a different way from 
everyone else, and seeing 
something they have 
missed. The trail can be 
cultivated by refusing to 
accept the obvious. 
 — KAORU YAMAMOTO , 

“Creativity: A Blind 
Man’s Report on the 
Elephant,”  Journal of 
Counseling Psychology  
(Vol. 12, No. 4, 1965) 

 Our statue from Neptune’s Fountain has a green patina and a beige 
background. We will eliminate the background fi rst. 



    Place the fi sh layer over the statue   
   Apply a layer mask and paint black over the shape of the statue to 
reveal it   

   This mask will take a little while. Vary the size of the brush as needed. 
Make it a small brush to give sharp edges and precise masking. Don’t 
worry if you make a mistake. Just switch your color to white and you 
will be restoring the fi sh layer. 

  Figure 6 
  The fi sh layer is masked to 
reveal the statue     

  Figure 7 
  A Curves layer adjustment 
was used to provide contrast     



    Add a Curves layers adjustment to the statue to increase highlights 
and shadows just a little bit   
   Blending the statue into the sea is our next task. A boost in con-
trast, using the Curves layer adjustment, helps the statue belong. 
Remember that, if the light tones are increased a little and the dark 
tones are also increased, producing a slight S-curve in Curves, you 
will in effect have increased contrast. Be subtle.   

  Figure 8 
  Masking fi sh swim in front of 
the statue     

 Drawing is … not an 
exercise of particular 
dexterity, but above all 
a means of expressing 
intimate feelings and 
moods. 
 — HENRI MATISSE ,

in  Matisse: His Art 
and His Public , by 
Alfred H. Barr (1951) 

  Figure 9 
  Close-up of masked fi sh layer     

    Use white to restore some fi sh in front of the statue   
   We can make the fi sh layer go behind the statue and in front of it at 
the same time by using masking. Be precise in your masking by using 
smaller brushes. 



 The last remaining step is to add some transparent aqua-colored 
water over the entire piece.  

 Two blend modes (Overlay and Color) would work well with this 
effect. Try them both. It is your choice. They both tint the statue, creat-
ing the feel that it is in water. Remember that color is one of the basic 
design elements, mentioned in Chapter 2, that can help bring a cohe-
sive feel to a collage.   

  Figure 10 
  Overlay blend mode is on the 
left, Color blend mode is on 
the right     

  Figure 11 
  Completed nautical collage     

 An attractive study is 
made from experience and 
calculations. 
 — THOMAS EAKINS , 

in  Thomas Eakins: His 
Life and Work , by 
Lloyd Goodrich (1933) 



   Project 3: Panorama Exercise 

 A good place to start with making panoramas is with a small one. This 
example uses twelve photos to combine in one linear image. The cam-
era was held vertically for greater image area. The images were taken 
on a trip to Maine without a tripod. 

 NOTE: If you use a tripod, there will be less variance in the placement 
of your photos, thus less work cropping images later in the process. But 
don’t worry if you don’t have a tripod with you. I’ve been quite success-
ful making panoramas by holding the camera and trying to keep it level. 
The exposure needs to be exactly the same on all your exposures. These 
were taken with a 25     mm lens at  f /8 and 1/320 second. Meter the light 
situation and set the camera to manual, on the proper exposure. 

  Figure 12 
  Adding canvas onto your 
fi rst photograph         Image > Canvas Size (place the gray square to the side where you 

began the panorama)   
   The gray square represents the current photo. Make sure that white is 
your currently selected background color. Your background color will 
be the color of the added canvas.

  Figure 13 
  Canvas adjusted more than 
double for width and a bit for 
height     



    Increase the width to 15 and the height to 11         Ability to correlate lines, 
shapes, tones is the rare 
and necessary quality of 
the artist. 
 — ROBERT HENRI ,

 The Art Spirit  (1923) 

    Drag the next layer over onto the fi rst image   
   Set the blend mode to Difference to precisely place the photo. You 
want to move the new layer until you get as much black as possible 
in the overlap   
   Return the blend mode to Normal   
   Add a layer mask   
   Paint on your layer mask with black on your brush on the areas to 
the left that need to be blended in   
   Repeat these steps for each layer.   

  Figure 14 
  Canvas added     

  Figure 15 
  Second layer added with the 
Difference blend mode for 
placement     



  Figure 16 
  Two layers combined     

  Figure 17 
  Eight layers fi ll the current 
canvas size     

  Figure 18 
  An easy way to add canvas is 
with the Crop Tool     

 You will need to continue adding canvas periodically. Eight photos 
fi lled up our 15-inch width.  

 The greatest defect in a 
painter is to repeat the 
same attitudes and the 
same expressions. 
 — LEONARDO DA VINCI , 

 Treatise on Painting  
(1651) 



    Select the Crop Tool and pull in the direction where more canvas is 
needed   
   This is a quick and easy way to add canvas. You can eyeball the length 
that you need instead of entering specifi c numbers.  

  Figure 19 
  All twelve layers are in place     

 When all your layers are added, review the seams or joins for prob-
lem areas that need fi xing. If they pass a close inspection, then fl atten 
the image. This needs to be done several times when you are making a 
large panorama, which can hold 50 to 60 images.  

  Figure 20 
  Panorama cropped     

    Crop the panorama   
   A crop was needed because of the variation in the images due to the 
lack of a tripod during shooting. By holding the camera vertically, you 
gave yourself more image area to sacrifi ce, if need be. Just standing on 
a slight incline can cause a substantial shift. If you are using a tripod, 
use the level bubble to accurately keep the camera level throughout 
the exposures.  

 The fi rst things to study 
are form and values. For 
me, these are the bases 
of what is serious in art. 
Color and fi nish put charm 
into one’s work. 
 —  JEAN-BAPTISTE-

CAMILLE COROT , 
in  Corot , by 
Keith Roberts (1965) 



 Although the assembled panorama is true to the exposure under 
which it was taken, I think we can expand on the tonal range available 
to us. Some areas are too dark. 

  Figure 21 
  Assembled panorama     

  Figure 22 
  Layer duplicated and blend 
mode set to Screen     

  Figure 23 
  Layer-masked image 
increases tonal range     

    Duplicate the layer   
   Set the blend mode to Screen   
   The panorama can be lightened with this technique. Some areas are 
improved, but other areas start to be blown out. The answer, of course, 
is a layer mask.   



 A layer mask was used to restore some of the areas on the bottom 
layer while incorporating some of the desired lighter tones. It is the 
best of both worlds.  

 The completed image successfully combines twelve photos and 
increases the tonal range, too. If you enjoyed assembling this small 
panorama, you may want to shoot some of your own. 

   Project 4: Painting in Photoshop 

 For this exercise we will use the Art History Brush and the Emboss 
fi lter. We will start off with a horizontal shot of some Scottish sheep.  

 It’s good to have limits. 
 —  DUKE ELLINGTON ,  

Music Is My Mistress  
(1973) 

  Figure 24 
  Completed small twelve-
photo panorama     

  Figure 25 
  Original photo of Scottish 
sheep     

 This exercise will work on most photographs. If you copy and paste 
a photo, please be sure to make a snapshot of it in the History palette. 
Just click on the camera at the bottom of the History palette. 



    Create a new layer and fi ll it with white   
   Select the Art History Brush (bundled with the History Brush; it has a 
curly-cue on the top). In the History palette, click on the box to the left 
of the thumbnail of your image. If you started with a white or trans-
parent background, this will not work unless you took a snapshot of 
the photo layer. You need to be using the photograph for the digital 
color information. A white or transparent layer will not give you the 
colored pixels that you need.

    Use the Dab style with a rough brush (size 50 pixels)   
   This will yield a rough laydown of color.  

  Figure 26 
  Sheep roughed in with 
a size 50 Dab style Art 
History Brush     

 I’m always trying to 
disrupt what I can do 
with ease. 
 —  FRANCIS BACON , interview, 

 Connoisseur     magazine 
(September 1984) 

  Figure 27 
  Brush used at size 30 and 
size 10     

    Switch to a smaller brush (size 30 and then size 10)    
   The smaller the brush, the greater the color accuracy and detail.

  Figure 28 
  Layer mask applied to pull in 

a little detail     



    Apply a layer mask to the painted layer   
   Use black with a light opacity (10% or less) to paint on the mask, 
revealing a touch of the original image below. 

  Figure 29 
  Desaturated copy layer with 
emboss applied     

    Merge the layers   
   Duplicate the layer and desaturate it   
   Apply Filter > Stylize > Emboss fi lter to this new layer     

 I paint things as I think 
them, not as I see them. 
 —  PABLO PICASSO , 

in “Picasso Speaks,” 
 The Arts  (May, 1923) 

  Figure 30 
  Emboss fi lter set to Hard 
Light blend mode     

    Set the blend mode to Hard Light   
   Using the Emboss fi lter will give a three-dimensional look. The dark 
cast shadow effect was too dark and distracting.  

    Erase the edge of the gray layer   
   This removes the dark area that looks out of place.   



   Project 5: Painting in Painter™ 

 It is so incredible to be painting without the smell of turpentine or 
dabs of paint on your clothes and surroundings. Painter allows the 
photographer to create a painterly rendition of a photograph using 
tools that truly mimic the real thing. In this exercise, we will use a 
Chalk Cloner and a Bristle Oil Cloner on our photograph. 

 The original image is never touched. It is the source of the colored 
pixels that we will draw from. With this method, you will never harm 
your original image. 

  Figure 31 
  Edge of gray layer is erased     

  Figure 32 
  Close-up of Art History 
brush with Emboss fi lter     

  Figure 33 
  Finished Photoshop painting     



    Choose File > Clone   
   The command of Clone (under File) will create a duplicate that we 
will work on.  

 Nature is the art of God. 
 —  DANTE ,  De Monarchia  

(c. 1318) 

  Figure 34 
  Original photograph is cloned     

  Figure 35 
  Select > All, then Delete     



    Choose Select > All > Delete   
   It sounds crazy to delete the clone that you just made, but do it any-
way. We will be drawing color information from the original and 
depositing it on this new piece of white paper. The paper doesn’t need 
to be white, however. You could fi ll this clone layer with a solid fi ll of 
any color. We will stick with white for our exercise, though. 

  Figure 36 
  Chalk Cloner selected: 
cloning has begun     

    Choose Cloners > Chalk Cloner > Brush size 66   
   Simply begin to stroke away on the cloned layer. The Chalk Cloner 
with a size 66 brush was used throughout the layer. 

    Choose Cloners > Straight Cloner, set at 6% opacity, and brush over 
some edges    
   A little more defi nition was needed on some edges. The Straight 
Cloner restores the original photo very lightly in some areas. Be care-
ful not to overdo it. You need a delicate balance of loose strokes and 
small areas of tight defi nition implied. It is a slender tightrope that 
you want to walk—a walk with a fl uid, painterly feel and yet enough 
detail for believability.  

    Choose Cloner > Bristle Oil Cloner 15   
   This brush will pull the pigment nicely for visible brush strokes. It is 
not as harsh as some of the other oil brushes that give a thick impasto 
feel. This brush was used in much of the painting. 

 I cannot live without 
painting. 
 —  MICHELANGELO , 

in  Michelangelo’s 
Theory of Art , by 
Robert J. Clements 
(1961) 



    Choose Cloner > Straight Cloner, set at 5% opacity   
   Just a little more detail in a few spots, especially the foreground fl ow-
ers. The fl owers in the rear were purposely left very loose.  

  Figure 37 
  Chalk Cloner painted on the 
cloned layer     

  Figure 38 
  Straight Cloner is applied 
very lightly in selected areas     



 The completed tulip painting is true to the breeze that was blowing 
throughout the tulip bed. It is rendered with the feel of the soft colors 
and waving tulips. Some of the tulips in the foreground are more dif-
ferentiated, to lead the viewer into the scene. 

  Figure 39 
  Bristle Oil Cloner applied for 
a visible stroke     

  Figure 40 
  Straight Cloner applied very 
lightly in just a few places     



 These examples are meant to be a fi rst step into some of the variety 
of techniques that are now available to you with the Photoshop and 
Painter. Enjoy the journey.           

  Figure 41 
  Completed tulip painting     




